﻿<!doctype html>
<html class="no-js" lang="">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Iravunk.com | ամենաթարմ լուրերն ու նորությունները</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">

<meta property='og:title' content="" />
<meta property='og:description' content="" />
<meta property='og:image' content="img/og_image.jpg" />
<meta property="og:type" content="Website">
<meta name="yandex-verification" content="c45c0c6ed54c3d20" />
<link rel="icon" href="favicon.ico?v=1" type="image/ico" sizes="16x16">
<link rel="manifest" href="site.webmanifest">
<link rel="apple-touch-icon" href="apple-touch-icon.png">

<link rel="stylesheet" href="webfont/stylesheet.css">
<link rel="stylesheet" href="css/normalize.css">
<link rel="stylesheet" href="css/owl.carousel.min.css">
<link rel="stylesheet" href="css/owl.theme.default.min.css">
<link rel="stylesheet" href="css/zuck.min.css">
<link rel="stylesheet" href="css/snapgram.css">
<link rel="stylesheet" href="css/main.css?v=0.017">
<script src="js/zuck.min.js"></script>
<script src="js/script.js"></script>
<meta name="theme-color" content="#D90000">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150385587-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-150385587-1');
		</script>
<script>
			var htmDIR = "/";
			var lang   = "am";
			var session_name   = "PHPSESSID";
			var session_id   = "";
		</script>
</head>
<body>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0&appId=171040006306876&autoLogAppEvents=1" nonce="hhasuBsa"></script>
<header class="clearfix">
<div class="headerTop">
<div class="headerTopContent clerfix">
<a href="/?cat=51&l=am" class="printVersion"><img src="img/tert.png"> <span>«Իրավունք» թերթի տպագիր համարներ</span></a>
<div class="langBar">
<div class="currentLang">
<a><img src="img/flags/am.png"> <span>Հայերեն</span></a>
</div>
<div class="selectLang">
<a href="/?l=ru"><img src="img/flags/ru.png"> <span>Русский</span></a>
</div>
</div>
</div>
</div>
<div class="headerMid">
<div class="headerMidContent">
<div class="searchBox">
<form role="search" action="/" method="get">
<input type="search" class="submitLine" placeholder="" name="s" value="">
<input type="hidden" name="l" value="am">
<input type="submit" class="submitSearch" value="Որոնել">
<div class="closeSearch"></div>
</form>
</div>
<div class="mobiSearch"></div>
<div class="socials">
<a href="https://www.facebook.com/iravunk/" target="_blank"><img src="img/icons/1.png"></a>
<a href="https://m.ok.ru/dk?st.cmd=userMain&tkn=4787&_prevCmd=userMain&__dp=y#_s-1456594036735_465" target="_blank"><img src="img/icons/2.png"></a>
<a href="https://vk.com/gazeta_iravunk" target="_blank"><img src="img/icons/3.png"></a>
<a href="https://www.instagram.com/iravunk_tert/" target="_blank"><img src="img/icons/4.png"></a>
<a href="https://www.youtube.com/channel/UCktRRH_n0eZQ3ZuRr2rEGLw/featured?view_as=subscriber" target="_blank"><img src="img/icons/5.png"></a>
</div>
<div class="archiveMenu">
<span>Արխիվ <img src="img/lang_arr.png"></span>
<div class="archiveDrop">
<a href="/?cat=102&l=am">Արխիվ 16-20</a>
<a href="/?cat=103&l=am">Արխիվ 12-16</a>
</div>
</div>
</div>
</div>
<div class="headerBot">
<div class="headerBotContent clearfix">
<div class="logo">
<a href="/?l=am">
<img src="img/logo.png" title="Iravunk.com - ամենաթարմ լուրերն ու նորությունները" alt="Iravunk.com Logo">
</a>
</div>
<div class="headerMidRight clearfix">
<div class="mobiMenu"></div>
<nav class="menu">
<div class="closeMenu"></div>
<div class="menuUnit">
<a>Լուրեր</a>
<div class="dropDown">
<a href="/?news_line&l=am">Լրահոս</a>
<a href="/?cat=57&l=am">COVID-19</a>
</div>
</div>
<div class="menuUnit">
<a>Քաղաքական</a>
<div class="dropDown">
<a href="/?cat=2&l=am">Ներքաղաքական</a>
<a href="/?cat=3&l=am">Միջազգային</a>
<a href="/?cat=4&l=am">Հանդիպում</a>
<a href="/?cat=5&l=am">Թեմա</a>
<a href="/?cat=6&l=am">Զարմանք</a>
<a href="/?cat=8&l=am">Բամբասանք</a>
<a href="/?cat=9&l=am">Ռետրո</a>
<a href="/?cat=10&l=am">Վերլուծություն</a>
<a href="/?cat=11&l=am">Թավշյա տեռոր</a>
<a href="/?cat=12&l=am">Հրապարակախոսություն</a>
</div>
</div>
<div class="menuUnit">
<a>Հանրություն</a>
<div class="dropDown">
<a href="/?cat=13&l=am">Իրավական</a>
<a href="/?cat=14&l=am">Քրեական</a>
<a href="/?cat=15&l=am">Տնտեսություն</a>
<a href="/?cat=16&l=am">Զարկերակ</a>
<a href="/?cat=17&l=am">Սպառողի անկյուն</a>
<a href="/?cat=18&l=am">Առողջապահական</a>
<a href="/?cat=38&l=am">Հասարակություն</a>
</div>
</div>
<div class="menuUnit">
<a>Մշակույթ</a>
<div class="dropDown">
<a href="/?cat=19&l=am">Պատմական</a>
<a href="/?cat=20&l=am">Ազդագրեր</a>
<a href="/?cat=21&l=am">Զրույց</a>
<a href="/?cat=22&l=am">Շոու բիզնես</a>
<a href="/?cat=23&l=am">Ախ կանայք</a>
<a href="/?cat=24&l=am">Գրադարան</a>
<a href="/?cat=25&l=am">Հանգիստ</a>
<a href="/?cat=39&l=am">Մշակութային</a>
</div>
</div>
<div class="menuUnit">
<a href="/?cat=7&l=am">Ընկեր Փանջունի</a>
</div>
<div class="menuUnit">
<a href="/?cat=26&l=am">Սպորտ</a>
</div>
<div class="menuUnit">
<a href="/?cat=27&l=am">Տեսանյութեր</a>
</div>
<div class="menuUnit">
<a>Այլ</a>
<div class="dropDown dropDownRight">
<a href="/?cat=51&l=am">«Իրավունք» թերթի տպագիր համարներ</a>
<a href="/?cat=28&l=am">Մամուլի տեսություն</a>
<a href="/?cat=29&l=am">Աստղագուշակ</a>
<a href="/?cat=30&l=am">Եղանակ</a>
<a href="/?cat=31&l=am">Օրացույց</a>
<a href="/?cat=32&l=am">Հեռուստածրագիր</a>
<a href="/?cat=33&l=am">Հայտարարություններ</a>
<a href="/?cat=34&l=am">Փոխարժեք</a>
<a href="/?cat=35&l=am">Արխիվ</a>
<a href="/?cat=36&l=am">Հարցումներ</a>
</div>
</div>
<div class="menuUnit">
<a>Մեր մասին</a>
<div class="dropDown dropDownRight">
<a href="/?cat=50&l=am">Նորություններ</a>
<a href="/?cat=52&l=am">Պատմություն</a>
<a href="/?cat=53&l=am">Շնորհավորանքներ 25</a>
<a href="/?cat=54&l=am">Իրավունք 30</a>
<a href="/?st=1&l=am">Գովազդ</a>
<a href="/?st=2&l=am">Բաժանորդագրություն</a>
<a href="/?st=3&l=am">Մեր աշխատակազմը</a>
<a href="/?st=4&l=am">Մեր տվյալները</a>
<a href="/?cat=55&l=am">Տեսաֆիլմեր</a>
<a href="/?cat=56&l=am">Տարվա լավագույնները</a>
</div>
</div>
</nav>
</div>
</div>
</div>
<marquee class="ticker" behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
<a href="/?p=186916&l=am">
<time>17:19</time> Զաքիր Հասանովն ու 7 գեներալ ձերբակալվե՞լ են Թուրքիայի պահանջով. Ինֆոտեկա </a>
<a href="/?p=186913&l=am">
<time>17:02</time> Զոհվել է Հ. Պարոնյանի անվան երաժշտական կոմեդիայի պետական թատրոնի բալետի արտիստ Տիգրան Հարությունյանը </a>
<a href="/?p=186909&l=am">
<time>16:59</time> Հավերժ փա՛ռք քեզ, հայոց հնամենի բերդաքաղաք Շուշիի համար կյանքդ զոհած իմ Եղբա՛յր. Սեյրան Օհանյան </a>
<a href="/?p=186911&l=am">
<time>16:50</time> Ուղղակի մեզնից ավելի բարձր ես. կյանքեր փրկելով անմահացած բժիշկը </a>
<a href="/?p=186901&l=am">
<time>16:36</time> Արցախից ՀՀ տեղափոխված դպրոցականները մինչև նոյեմբերի 13-ը պետք է գրանցվեն բնակավայրին հարակից դպրոցում, ոչ դպրոցահասակ երեխաներն էլ կարող են հաճախել մանկապարտեզ </a>
<a href="/?p=186906&l=am">
<time>16:31</time> Արսեն Վենգեր. Մարադոնայի գոլը ոչ թե Աստծո ձեռքն էր, այլ՝ սատանայի </a>
<a href="/?p=186905&l=am">
<time>16:27</time> Ինչու՞ COVID-19-ով վարակման դեպքում խորհուրդ չի տրվում աղի կերակուր եւ ալկոհոլ օգտագործել </a>
<a href="/?p=186904&l=am">
<time>16:21</time> Թուրքիայում մի ամբողջ գյուղ է հրդեհվել </a>
<a href="/?p=186903&l=am">
<time>16:16</time> «Իրանն իր սահմանների մոտ չի հանդուրժի թաքֆիրի ահաբեկիչներին և սիոնիստական ռեժիմի լրտեսական բազաների առկայությունը». ԻԻՀ ԶՈՒ </a>
<a href="/?p=186898&l=am">
<time>16:13</time> Զինծառայողների ապահովագրության հիմնադրամն սկսել է զոհված ու հաշմանդամություն ստացած զինծառայողների ընտանիքներին հատուցումներ տալու գործընթացը </a>
</marquee>
</header>
<div class="main clearfix"> <div class="mainLeft">

<div class="mainNews owl-carousel">
<a href="/?p=186914&l=am" class="mainNewsUnit">
<img src="/timthumb.php?src=disc/07-11-20/cc240a1588489772a585ef9685f666df.jpg&w=810&h=540">
<div class="mainNewsSlideText">
<time>Այսօր 17:04</time>
<span>
<b>Արցախում զոհվել է մարտիկ Գերասիմ Մանուկյանը</b>
<p>Արցախա-ադրբեջանական սահմանին ընթացող թեժ մարտերում զոհվել է Ռուսաստանում գործող &laquo;Львиное Сердце&raquo; մարտական ակումբի ներկայացուցիչ Գերասիմ Մանուկյանը, տեղեկացնում է մարտական ակումբի մամուլի ծառայությունը:
18-ամյա Մանուկյանը Արցախ էր մեկնել Մոսկվայից՝ հայրենիքի նկատմամբ իր պարտքը կատարելու՝ սետպեմբերի 27-ից Ադրբեջանի կողմ...</p>
</span>
</div>
</a>
<a href="/?p=186897&l=am" class="mainNewsUnit">
<img src="/timthumb.php?src=disc/07-11-20/35371aa892ce60c1ef9220d732578354.jpg&w=810&h=540">
<div class="mainNewsSlideText">
<time>Այսօր 15:59</time>
<span>
<b>Լրագրողները ռազմական գործողությունների վայրեր և Արցախ կարող են մեկնել միայն հատուկ անցաթղթի առկայության դեպքում</b>
<p>Զանգվածային լրատվամիջացների ներկայացուցիչներն ու լրագրողները ռազմական գործողությունների վայրեր և Արցախ կարող են մեկնել միայն ՀՀ Կառավարության կողմից տրամադրված հատուկ անցաթղթի առկայության դեպքում, իսկ միջազգային ԶԼՄ ներկայացուցիչները բացառապես ՀՀ արտաքին գործերի նախարարության միջոցով։ Անցաթղթի բացակայության դեպքում ռազմական գործող...</p>
</span>
</div>
</a>
<a href="/?p=186888&l=am" class="mainNewsUnit">
<img src="/timthumb.php?src=disc/07-11-20/e8cf2e2347c0a0065593ce48750ae90b.jpg&w=810&h=540">
<div class="mainNewsSlideText">
<time>Այսօր 14:54</time>
<span>
<b>Արցախի Հանրապետության անկախությունը և ինքնորոշման իրավունքը ճանաչող բանաձևի ընդունումը ոչ միայն քաղաքական, այլ առաջին հերթին բարոյական նշանակություն ունի</b>
<p>Հավաստիացնում եմ՝ Արցախի Հանրապետության անկախությունը և ինքնորոշման իրավունքը ճանաչող բանաձևի ընդունումը ոչ միայն քաղաքական, այլ առաջին հերթին բարոյական նշանակություն ունի, քանի որ վկայում է, որ ազատ և անկախ ապրելու համար մղվող պայքարում Արցախը միայնակ չէ: Այս մասին ֆեսբուքյան իր էջում գրել է Արցախի ԱԺ նախագահ Արթուր Թովմասյանը։&n...</p>
</span>
</div>
</a>
<a href="/?p=186887&l=am" class="mainNewsUnit">
<img src="/timthumb.php?src=disc/07-11-20/c51fe17979d91d617b4f73c5d522199c.jpg&w=810&h=540">
<div class="mainNewsSlideText">
<time>Այսօր 14:31</time>
<span>
<b>ԱՀ նախագահն ընդունել է Աբխազիայի հայ համայնքի կամավորական ջոկատների ներկայացուցիչներին</b>
<p>Այսօր ընդունել եմ Աբխազիայի հայ համայնքի կամավորական ջոկատների ներկայացուցիչներին, ովքեր հայրենի հողի կանչով Արցախում են:Այս մասին հայտնում է Արցախի նախագահ Արայիկ Հարությունյանը:
&laquo;Տղաները եկել են՝ քաջ գիտակցելով ստեղծված իրավիճակը, եկել են իրենց եղբայրների հետ թշնամու դեմ մարտի դաշտում կռվելու և Հայրենիքի պաշտպանության սու...</p>
</span>
</div>
</a>
<a href="/?p=186885&l=am" class="mainNewsUnit">
<img src="/timthumb.php?src=disc/07-11-20/bafde92ba4bd50f22e07433a8c9cd7f4.jpg&w=810&h=540">
<div class="mainNewsSlideText">
<time>Այսօր 14:17</time>
<span>
<b>Զինծառայողների ապահովագրության հիմնադրամը սկսել է պատերազմի հետևանքով զոհված ու հաշմանդամություն ստացած զինծառայողների ընտանիքներին հատուցումներ տալու գործընթացը.ՊՆ խոսնակ</b>
<p>Զինծառայողների ապահովագրության հիմնադրամն (1000+) արդեն սկսել է Ադրբեջանի սանձազերծած պատերազմի հետևանքով զոհված ու հաշմանդամություն ստացած զինծառայողների ընտանիքներին հատուցումներ տալու գործընթացը: Դիմումների ժամկետային սահմանափակումներ չկան, գումարները բռնագանձման ենթակա չեն:Այս մասին հայտնում է ՊՆ խոսնակ Շուշան Ստեփանյանը:</p>
</span>
</div>
</a>
<a href="/?p=186882&l=am" class="mainNewsUnit">
<img src="/timthumb.php?src=disc/07-11-20/ed85ef48b207097c56ed1e232bdc3147.jpg&w=810&h=540">
<div class="mainNewsSlideText">
<time>Այսօր 13:53</time>
<span>
<b>Նոյեմբերի 8-12-ը Երևանում և մարզերում սպասվում է առանց տեղումների եղանակ</b>
<p>Հանրապետության տարածքում՝ նոյեմբերի 7-ի ցերեկը առանձին շրջաններում ժամանակ առ ժամանակ սպասվում է անձրև և մառախուղ։ Նոյեմբերի 8-12-ը սպասվում է առանց տեղումների եղանակ:
Օդի ջերմաստիճանը նոյեմբերի 8-9-ի գիշերը կնվազի 6-8 աստիճանով։
Երևանում նոյեմբերի 7-ի ցերեկը, 8-12-ը սպասվում է առանց տեղումների եղանակ։
&nbsp;</p>
</span>
</div>
</a>
</div>
﻿ <div id="stories" class="storiesWrapper"></div>
<script>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</script> <div class="titler"><a>ՕՐՎԱ ՊԱՏԿԵՐ</a></div>
<div class="dayPortrait clearfix">
<a href="/?p=186916&l=am">
<img src="/timthumb.php?src=disc/07-11-20/802168c815d87419e81f09807e496941.jpg&w=195&h=130">
<span>
Զաքիր Հասանովն ու 7 գեներալ ձերբակալվե՞լ են Թուրքիայի պահանջով. Ինֆոտեկա </span>
</a>
<a href="/?p=186914&l=am">
<img src="/timthumb.php?src=disc/07-11-20/cc240a1588489772a585ef9685f666df.jpg&w=195&h=130">
<span>
Արցախում զոհվել է մարտիկ Գերասիմ Մանուկյանը </span>
</a>
<a href="/?p=186913&l=am">
<img src="/timthumb.php?src=disc/07-11-20/533c018c655adf0c7b2f35d602d80798.jpg&w=195&h=130">
<span>
Զոհվել է Հ. Պարոնյանի անվան երաժշտական կոմեդիայի պետական թատրոնի բալետի արտիստ Տիգրան Հարությունյանը </span>
</a>
<a href="/?p=186911&l=am">
<img src="/timthumb.php?src=disc/07-11-20/9e9d9d9cf891eaf109df207d010b8274.jpg&w=195&h=130">
<span>
Ուղղակի մեզնից ավելի բարձր ես. կյանքեր փրկելով անմահացած բժիշկը </span>
</a>
<a href="/?p=186906&l=am">
<img src="/timthumb.php?src=disc/07-11-20/796e214fdd363a08fc8faf46516cecf1.jpg&w=195&h=130">
<span>
Արսեն Վենգեր. Մարադոնայի գոլը ոչ թե Աստծո ձեռքն էր, այլ՝ սատանայի </span>
</a>
<a href="/?p=186905&l=am">
<img src="/timthumb.php?src=disc/07-11-20/0c4f28f868d343a2f5aaaa00c00eeb4a.jpg&w=195&h=130">
<span>
Ինչու՞ COVID-19-ով վարակման դեպքում խորհուրդ չի տրվում աղի կերակուր եւ ալկոհոլ օգտագործել </span>
</a>
<a href="/?p=186904&l=am">
<img src="/timthumb.php?src=disc/07-11-20/54c8b3d624e589a7ea0cab0c7305782f.jpg&w=195&h=130">
<span>
Թուրքիայում մի ամբողջ գյուղ է հրդեհվել </span>
</a>
<a href="/?p=186903&l=am">
<img src="/timthumb.php?src=disc/07-11-20/4239bb119cc1950bd9147ae115b438ef.jpg&w=195&h=130">
<span>
«Իրանն իր սահմանների մոտ չի հանդուրժի թաքֆիրի ահաբեկիչներին և սիոնիստական ռեժիմի լրտեսական բազաների առկայությունը». ԻԻՀ ԶՈՒ </span>
</a>
</div>
<div class="mobileTimeline">
<div class="titler"><a href="/?news_line&l=am">Լրահոս</a></div>
<div class="timeline">
<a href='/?p=186916&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/802168c815d87419e81f09807e496941.jpg&w=90&h=90'><span>Զաքիր Հասանովն ու 7 գեներալ ձերբակալվե՞լ են Թուրքիայի պահանջով. Ինֆոտեկա</span><time>17:19:46 7-11-2020</time></a><a href='/?p=186914&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/cc240a1588489772a585ef9685f666df.jpg&w=90&h=90'><span><b>Արցախում զոհվել է մարտիկ Գերասիմ Մանուկյանը</b></span><time>17:04:52 7-11-2020</time></a><a href='/?p=186913&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/533c018c655adf0c7b2f35d602d80798.jpg&w=90&h=90'><span>Զոհվել է Հ. Պարոնյանի անվան երաժշտական կոմեդիայի պետական թատրոնի բալետի արտիստ Տիգրան Հարությունյանը</span><time>17:02:33 7-11-2020</time></a><a href='/?p=186909&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/22c8915251b8739ce5609db03f42e695.jpg&w=90&h=90'><span>Հավերժ փա՛ռք քեզ, հայոց հնամենի բերդաքաղաք Շուշիի համար կյանքդ զոհած իմ Եղբա՛յր. Սեյրան Օհանյան</span><time>16:59:49 7-11-2020</time></a><a href='/?p=186911&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/9e9d9d9cf891eaf109df207d010b8274.jpg&w=90&h=90'><span><b>Ուղղակի մեզնից ավելի բարձր ես. կյանքեր փրկելով անմահացած բժիշկը</b></span><time>16:50:00 7-11-2020</time></a><a href='/?p=186901&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/8f5a20dd3a15b7e091aa078d043ae602.jpg&w=90&h=90'><span>Արցախից ՀՀ տեղափոխված դպրոցականները մինչև նոյեմբերի 13-ը պետք է գրանցվեն բնակավայրին հարակից դպրոցում, ոչ դպրոցահասակ երեխաներն էլ կարող են հաճախել մանկապարտեզ</span><time>16:36:24 7-11-2020</time></a><a href='/?p=186906&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/796e214fdd363a08fc8faf46516cecf1.jpg&w=90&h=90'><span>Արսեն Վենգեր. Մարադոնայի գոլը ոչ թե Աստծո ձեռքն էր, այլ՝ սատանայի</span><time>16:31:52 7-11-2020</time></a><a href='/?p=186905&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0c4f28f868d343a2f5aaaa00c00eeb4a.jpg&w=90&h=90'><span>Ինչու՞ COVID-19-ով վարակման դեպքում խորհուրդ չի տրվում աղի կերակուր եւ ալկոհոլ օգտագործել</span><time>16:27:19 7-11-2020</time></a><a href='/?p=186904&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/54c8b3d624e589a7ea0cab0c7305782f.jpg&w=90&h=90'><span>Թուրքիայում մի ամբողջ գյուղ է հրդեհվել</span><time>16:21:04 7-11-2020</time></a><a href='/?p=186903&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/4239bb119cc1950bd9147ae115b438ef.jpg&w=90&h=90'><span>«Իրանն իր սահմանների մոտ չի հանդուրժի թաքֆիրի ահաբեկիչներին և սիոնիստական ռեժիմի լրտեսական բազաների առկայությունը». ԻԻՀ ԶՈՒ</span><time>16:16:21 7-11-2020</time></a><a href='/?p=186898&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/36b483f0225229ff764d9a80c3574a60.jpg&w=90&h=90'><span><b>Զինծառայողների ապահովագրության հիմնադրամն սկսել է զոհված ու հաշմանդամություն ստացած զինծառայողների ընտանիքներին հատուցումներ տալու գործընթացը</b></span><time>16:13:26 7-11-2020</time></a><a href='/?p=186902&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0f1c3b2938a3368e76cf2f4074331b30.jpg&w=90&h=90'><span>Ո՞ր մթերքներն են օրգանիզմում բորբոքում առաջացնում</span><time>16:09:37 7-11-2020</time></a><a href='/?p=186900&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/03333e17272e3b2b8b40aa320bf9714d.jpg&w=90&h=90'><span>Ալեքսանդրոպոլի անկումից 100 տարի անց մենք Շուշիի պարիսպների տակ սրբագրում ենք մեր պատմությունը. Դերենիկ Մալխասյան</span><time>16:06:32 7-11-2020</time></a><a href='/?p=186899&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/285e0c839c7789a4a6e6197bc5b4206b.jpg&w=90&h=90'><span>Ֆրանսիացի պատգամավորները դիմել են Մակրոնին՝ կոչ անելով ճանաչել Արցախի անկախությունը</span><time>16:04:01 7-11-2020</time></a><a href='/?p=186897&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/35371aa892ce60c1ef9220d732578354.jpg&w=90&h=90'><span><b>Լրագրողները ռազմական գործողությունների վայրեր և Արցախ կարող են մեկնել միայն հատուկ անցաթղթի առկայության դեպքում</b></span><time>15:59:09 7-11-2020</time></a><a href='/?p=186896&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/907af796195347a448d4e5666d4a8386.jpg&w=90&h=90'><span>Վրաստանում կորոնավիրուսի ախտորոշման դեպքերի թվի կտրուկ աճի հետևանքով իշխանությունները կրկին սահմանափակումներ կիրառելու որոշում են կայացրել. վրացական խոշոր քաղաքներում կորոնավիրուսի տարածման կանխարգելման նպատակով պարետային ժամ կսահմանվի։
Ինչպես հաղորդու</span><time>15:54:30 7-11-2020</time></a><a href='/?p=186895&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/ecc82f52e461af800691c5f322618aaf.jpg&w=90&h=90'><span>«Ձայների կորցրած գերազանցությունը կարող ենք վերադարձնել դատական ընթացակարգերի միջոցով». Թրամփը՝ հետընտրական վիճակի վերաբերյալ</span><time>15:49:03 7-11-2020</time></a><a href='/?p=186894&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/7572b86d4f7b9b8401a53d4ff49da457.jpg&w=90&h=90'><span>«Ծայրահեղականների մուտքը հակամարտության գոտի սպառնալիք է ամբողջ տարածաշրջանի համար». Իրանի ԱԳ նախարար</span><time>15:41:49 7-11-2020</time></a><a href='/?p=186892&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/8eb2afad9acaf6f6600d900197c5e46e.jpg&w=90&h=90'><span>Ֆրանսիայի Հանրապետության Կորսիկա շրջանի օրենսդիր մարմինն ընդունել է բանաձև՝ ի աջակցություն Արցախի ժողովրդի և Արցախի Հանրապետության ճանաչման</span><time>15:34:28 7-11-2020</time></a><a href='/?p=186891&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/d1070e13fb6b54fb8897da23030afc8b.jpg&w=90&h=90'><span>Ռուսաստանից Հայաստան է հասել մարդասիրական օգնության հերթական խմբաքանակը. Sputnik Արմենիա (տեսանյութ)</span><time>15:27:08 7-11-2020</time></a><a href='/?p=186883&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/258e3af670bb887a95600af34aca1209.jpg&w=90&h=90'><span>Ի՞նչ կլիներ՝ մի փոքր քիչ գրավիչ լինեիր, որ աշխարհի քարտեզի աղջկան «գլխատելու» ախորժակն այսքան մեծ չլիներ</span><time>15:20:52 7-11-2020</time></a><a href='/?p=186889&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/5f745162f3a26878da26d6c2c29557c4.jpg&w=90&h=90'><span>Հադրութում ոչնչացվել է ադրբեջանցի գնդապետ</span><time>15:20:00 7-11-2020</time></a><a href='/?p=186888&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/e8cf2e2347c0a0065593ce48750ae90b.jpg&w=90&h=90'><span><b>Արցախի Հանրապետության անկախությունը և ինքնորոշման իրավունքը ճանաչող բանաձևի ընդունումը ոչ միայն քաղաքական, այլ առաջին հերթին բարոյական նշանակություն ունի</b></span><time>14:54:46 7-11-2020</time></a><a href='/?p=186887&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/c51fe17979d91d617b4f73c5d522199c.jpg&w=90&h=90'><span><b>ԱՀ նախագահն ընդունել է Աբխազիայի հայ համայնքի կամավորական ջոկատների ներկայացուցիչներին</b></span><time>14:31:52 7-11-2020</time></a><a href='/?p=186886&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/9e5e56ca82706c96e46e750dbda86ba3.jpg&w=90&h=90'><span>Ֆրանսիայի Աժ պատգամավորներ դիմել են նախագահ Մակրոնին՝ կոչ անելով ճանաչել Արցախի անկախությունը</span><time>14:29:31 7-11-2020</time></a><a href='/?p=186885&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/bafde92ba4bd50f22e07433a8c9cd7f4.jpg&w=90&h=90'><span>Զինծառայողների ապահովագրության հիմնադրամը սկսել է պատերազմի հետևանքով զոհված ու հաշմանդամություն ստացած զինծառայողների ընտանիքներին հատուցումներ տալու գործընթացը.ՊՆ խոսնակ</span><time>14:17:02 7-11-2020</time></a><a href='/?p=186884&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/aad01d63ae2a019b7cfa240aebe5b967.jpg&w=90&h=90'><span>Հայ կինը այսուհետ կտիրապետի զենքին ու հայ տղամարդուն հավասար կպաշտպանի և՛ իրեն, և՛ իր երեխային, և՛ իր հայրենիքը</span><time>13:56:30 7-11-2020</time></a><a href='/?p=186882&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/ed85ef48b207097c56ed1e232bdc3147.jpg&w=90&h=90'><span>Նոյեմբերի 8-12-ը Երևանում և մարզերում սպասվում է առանց տեղումների եղանակ</span><time>13:53:16 7-11-2020</time></a><a href='/?p=186881&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/05a8a26c3aa2f3755147a828e6860529.jpg&w=90&h=90'><span><b>Հակառակորդի կորուստների վերաբերյալ վերջին տվյալները. Ինֆոգրաֆիկա
</b></span><time>13:51:44 7-11-2020</time></a><a href='/?p=186880&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/92c424b938f4de787b4e1dbb26046d76.jpg&w=90&h=90'><span>Իտալիայի Տրենտո շրջանի Նոգարեդոն համայնքը ևս ճանաչել է Արցախի Հանրապետության անկախությունը. ՀՀ դեսպանություն</span><time>13:51:11 7-11-2020</time></a><a href='/?p=186879&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/c648cec518f6f23caa34f5ebf97855a0.jpg&w=90&h=90'><span>Իտալական Տրենտո շրջանի Նոգարեդո համայնքը ճանաչել է Արցախի անկախությունը</span><time>13:48:12 7-11-2020</time></a><a href='/?p=186878&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/e1f88b365f11cec4d4838470a5979031.jpg&w=90&h=90'><span>Հայրենիքը պետք է սիրել այնպես, ինչպես սիրում է իր խրամատը պաշտպանող գաղափարի զինվորը.Սենոր Հասրաթյան</span><time>13:10:58 7-11-2020</time></a><a href='/?p=186877&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0d13d680f8645071871ba08eccea69c4.jpg&w=90&h=90'><span>Կեսգիշերն անց Ադրբեջանը թաղված է եղել մթության մեջ</span><time>12:55:31 7-11-2020</time></a><a href='/?p=186875&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/5f8e8549deed570c86a5654b06affac1.jpg&w=90&h=90'><span><b>Հայաստանում գրանցվել է կորոնավիրուսի վարակման նոր 2476 դեպք, 27 մարդ մահացել է
11/0</b></span><time>12:33:00 7-11-2020</time></a><a href='/?p=186873&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/5d3a400bd656da9b8687f12ab499a7d3.jpg&w=90&h=90'><span><b>Իրավիճակը ծանր է, բայց ոչ անհույս՝ վստահ ենք հաղթանակը մոտ է. ԱՀ ԱԺ փոխնախագահ</b></span><time>12:08:40 7-11-2020</time></a><a href='/?p=186872&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/651116c4cb30cd5b299c28a321c37116.jpg&w=90&h=90'><span><b>Նավթի գները նվազել են</b></span><time>12:00:00 7-11-2020</time></a><a href='/?p=186869&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/da51ce24d13acb80f507469abcd15ced.jpg&w=90&h=90'><span><b>Բաքվի պատերազմական հանցագործությունների նպատակը արցախցիների չափից շատ կորուստներ պատճառելն է. ԱՀ ԱԳՆ
</b></span><time>11:45:00 7-11-2020</time></a><a href='/?p=186866&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/e6c566a89abee9aa8edb6c9fcbce38ce.jpg&w=90&h=90'><span>Ժենգյալով հաց՝ ղարաբաղյան փունջ</span><time>11:22:00 7-11-2020</time></a><a href='/?p=186865&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/65255e6f32d4233fcef190b972e93909.jpg&w=90&h=90'><span>Ինչից է պետք խուսափել հարաբերությունների սկզբում, որպեսզի դրանք երկարատև լինեն
</span><time>11:05:00 7-11-2020</time></a><a href='/?p=186862&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/96ee6791916ca197c9a677f6bd243828.jpg&w=90&h=90'><span><b>ԱՄՆ սենատորը հայ համայնքի հետ հանդիպման ժամանակ ընդգծել է ԼՂ-ում Ադրբեջանի և Թուրքիայի ագրեսիան դադարեցնելու անհրաժեշտությունը</b></span><time>10:45:00 7-11-2020</time></a><a href='/?p=186871&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/a309042543ce09d2104246c43283bcb4.jpg&w=90&h=90'><span><b>Ադրբեջանական քարոզչամեքենան այս անգամ հերթական կեղծիքն է տարածում գեներալ-գնդապետ Սեյրան Օհանյանի մասին.Վահրամ Պողոսյան</b></span><time>10:39:21 7-11-2020</time></a><a href='/?p=186870&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0a80a8da9954d28cf90d305a9400bf74.jpg&w=90&h=90'><span><b>«Իմ լիակատար աջակցությունն ու համերաշխությունն եմ հայտնում Արցախին». ԼՂ այցելած իսպանացի կոնգրեսական</b></span><time>10:36:25 7-11-2020</time></a><a href='/?p=186868&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/28083c57ccc897655853a6c6ad8a600e.jpg&w=90&h=90'><span>Շուշին պարբերաբար ենթարկվել է հրթիռակոծության.ԱՀ ԱԻՊԾ</span><time>10:23:06 7-11-2020</time></a><a href='/?p=186861&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/570c3050a45fd66bd6f4920b94c6f8e8.jpg&w=90&h=90'><span><b>Տունս կրկին ավերակ է դարձել․ The Irish Times-ի անդրադարձը՝ ԼՂ հակամարտությանն ու դրան իռլանդահայերի արձագանքին</b></span><time>10:20:00 7-11-2020</time></a><a href='/?p=186867&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/4a060184685fa1735d14d01cc858a2b6.jpg&w=90&h=90'><span>ԱՄՆ փողոցներում փակցվել են Արցախի ճանաչման կոչով պաստառներ</span><time>10:18:26 7-11-2020</time></a><a href='/?p=186864&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/bd4fbcdc83c32b50ee6abfe910d98284.jpg&w=90&h=90'><span><b>ՊԲ ՀՕՊ ստորաբաժանումներն արևելյան ուղղությամբ խոցել են հակառակորդի ԱԹՍ․ ՊՆ մամուլի խոսնակ</b></span><time>10:01:14 7-11-2020</time></a><a href='/?p=186863&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/7dc76e61a9f7a46b0e77ace5f6e6e88c.jpg&w=90&h=90'><span>ՊՆ մամուլի խոսնակը հրապարակել է հակառակորդի մարդուժ տեղափոխող 6 «փիքափ» ոչնչացրած զինվորների լուսանկարը </span><time>9:59:40 7-11-2020</time></a><a href='/?p=186859&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0df967d63ff117f8451947aa95c3aecc.jpg&w=90&h=90'><span>«Դա էլ կանենք, նա էլ կանենք». Արծրուն Հովհաննիսյանին գործուղում են արտերկիր թելեթոն վարելու
«Հրապարակ»</span><time>9:57:48 7-11-2020</time></a><a href='/?p=186860&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/19fc3439a37cc5c7fcd96a7aca1274e8.jpg&w=90&h=90'><span><b>Սյունիքի մարզի Գորիս քաղաքի մի շարք հասցեներում կիրականցվի ջրանջատում</b></span><time>9:50:48 7-11-2020</time></a><a href='/?p=186858&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/6bee98290bcc1a36c57cb21a4ceab2a0.jpg&w=90&h=90'><span>Փոփոխություններ կլինե՞ն «եթերում»
«Փաստ»</span><time>9:38:52 7-11-2020</time></a> </div>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=2&l=am">Ներքաղաքական</a></div>
<div class="mainCatBox">
<a href="/?p=186888&l=am">
<img src="/timthumb.php?src=disc/07-11-20/e8cf2e2347c0a0065593ce48750ae90b.jpg&w=395&h=263">
<time>14:54:46 7-11-2020</time>
<span>Արցախի Հանրապետության անկախությունը և ինքնորոշման իրավունքը ճանաչող բանաձևի ընդունումը ոչ միայն քաղաքական, այլ առաջին հերթին բարոյական նշանակություն ունի</span>
</a>
<a href="/?p=186852&l=am">
<img src="/timthumb.php?src=disc/06-11-20/0352c5ef0b3aa2afa2888eae17114332.jpg&w=395&h=263">
<time>22:26:08 6-11-2020</time>
<span>ՌԴ֊ը մեր ոչ միայն ռազմավարական գործընկերն ու աջակիցն է, այլ երկրորդ Հայրենիքը</span>
</a>
<a href="/?p=186849&l=am">
<img src="/timthumb.php?src=disc/06-11-20/966b469f73246582c8e8695f9415c2cc.jpg&w=395&h=263">
<time>22:09:45 6-11-2020</time>
<span>Փաշինյանը պետք է ասի` ի՞նչ ենք մենք ուզում եւ ո՞ւր ենք գնում. Հայկ Բաբուխանյան (Տեսանյութ)</span>
</a>
<a href="/?p=186848&l=am">
<img src="/timthumb.php?src=disc/06-11-20/4721544008e1a596c8e5b4d7a55bee79.jpg&w=395&h=263">
<time>22:00:01 6-11-2020</time>
<span>ՌԴ-ն միակ գերտերությունն է, որն իսկապես ջանքեր է գործադրում պատերազմը դադարեցնելու համար. Ղուկասյան</span>
</a>
</div>
</div>
<div class="mainCat">
<div class="titler"><a href="/?cat=3&l=am">Միջազգային</a></div>
<div class="mainCatBox">
<a href="/?p=186916&l=am">
<img src="/timthumb.php?src=disc/07-11-20/802168c815d87419e81f09807e496941.jpg&w=395&h=263">
<time>17:19:46 7-11-2020</time>
<span>Զաքիր Հասանովն ու 7 գեներալ ձերբակալվե՞լ են Թուրքիայի պահանջով. Ինֆոտեկա</span>
</a>
<a href="/?p=186886&l=am">
<img src="/timthumb.php?src=disc/07-11-20/9e5e56ca82706c96e46e750dbda86ba3.jpg&w=395&h=263">
<time>14:29:31 7-11-2020</time>
<span>Ֆրանսիայի Աժ պատգամավորներ դիմել են նախագահ Մակրոնին՝ կոչ անելով ճանաչել Արցախի անկախությունը</span>
</a>
<a href="/?p=186880&l=am">
<img src="/timthumb.php?src=disc/07-11-20/92c424b938f4de787b4e1dbb26046d76.jpg&w=395&h=263">
<time>13:51:11 7-11-2020</time>
<span>Իտալիայի Տրենտո շրջանի Նոգարեդոն համայնքը ևս ճանաչել է Արցախի Հանրապետության անկախությունը. ՀՀ դեսպանություն</span>
</a>
<a href="/?p=186879&l=am">
<img src="/timthumb.php?src=disc/07-11-20/c648cec518f6f23caa34f5ebf97855a0.jpg&w=395&h=263">
<time>13:48:12 7-11-2020</time>
<span>Իտալական Տրենտո շրջանի Նոգարեդո համայնքը ճանաչել է Արցախի անկախությունը</span>
</a>
</div>
</div>
</div>
<div class="titler"><a href="/?cat=57&l=am">COVID-19</a></div>
<div class="dayPortrait clearfix">
<a href="/?p=186875&l=am">
<img src="/timthumb.php?src=disc/07-11-20/5f8e8549deed570c86a5654b06affac1.jpg&w=195&h=130">
<span>
Հայաստանում գրանցվել է կորոնավիրուսի վարակման նոր 2476 դեպք, 27 մարդ մահացել է
11/0 </span>
</a>
<a href="/?p=186577&l=am">
<img src="/timthumb.php?src=disc/04-11-20/4d7e8c1c6a3f45de071f88d8d0c4f439.jpg&w=195&h=130">
<span>
Հայաստանում մեկ օրում հաստատվել է կորոնավիրուսի 2374 դեպք, մահերի թիվն ավելացել է 41-ով
</span>
</a>
<a href="/?p=186344&l=am">
<img src="/timthumb.php?src=disc/02-11-20/cbcfb8cf7d1ce963e51b001081db4253.jpg&w=195&h=130">
<span>
ԱՀԿ ղեկավարն ինքնամեկուսացել է կորոնավիրուսով վարակվածի հետ շփվելու պատճառով </span>
</a>
<a href="/?p=186252&l=am">
<img src="/timthumb.php?src=disc/01-11-20/58dfcab7c8a87fd8dc4cd994ac91728e.jpg&w=195&h=130">
<span>
Բրազիլիայում վերջին մեկ օրում կորոնավիրուսով վարակման 18 947 նոր դեպք է գրանցվել </span>
</a>
</div>
<div class="titler"><a href="/?cat=7&l=am">Ընկեր Փանջունի</a></div>
<div class="dailyPhotos clearfix">
<a href="/?p=186793&l=am">
<img src="/timthumb.php?src=disc/06-11-20/ab7288a196959f070bb752dd99ce040e.jpg&w=270&h=180">
<span>ԸՆԿԵՐ ՓԱՆՋՈՒՆ</span>
</a>
<a href="/?p=186633&l=am">
<img src="/timthumb.php?src=disc/04-11-20/3cba47304ad4f75bf732c0e5cbabeca8.jpg&w=270&h=180">
<span>ԸՆԿԵՐ ՓԱՆՋՈՒՆԻ</span>
</a>
<a href="/?p=186517&l=am">
<img src="/timthumb.php?src=disc/03-11-20/a28a965502de53f483c6211a0a663d22.jpg&w=270&h=180">
<span>ԸՆԿԵՐ ՓԱՆՋՈՒՆԻ</span>
</a>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=4&l=am">Հանդիպում</a></div>
<div class="mainCatBox">
<a href="/?p=186873&l=am">
<img src="/timthumb.php?src=disc/07-11-20/5d3a400bd656da9b8687f12ab499a7d3.jpg&w=395&h=263">
<time>12:08:40 7-11-2020</time>
<span>Իրավիճակը ծանր է, բայց ոչ անհույս՝ վստահ ենք հաղթանակը մոտ է. ԱՀ ԱԺ փոխնախագահ</span>
</a>
<a href="/?p=186849&l=am">
<img src="/timthumb.php?src=disc/06-11-20/966b469f73246582c8e8695f9415c2cc.jpg&w=395&h=263">
<time>22:09:45 6-11-2020</time>
<span>Փաշինյանը պետք է ասի` ի՞նչ ենք մենք ուզում եւ ո՞ւր ենք գնում. Հայկ Բաբուխանյան (Տեսանյութ)</span>
</a>
<a href="/?p=186785&l=am">
<img src="/timthumb.php?src=disc/06-11-20/349c5081f5d63f0a4c4daf33e8dd4a31.jpg&w=395&h=263">
<time>20:50:00 6-11-2020</time>
<span>Եթե անգամ ադրբեջանցիներն իմ գլուխը կտրեին, էլի մեկուկես օր կխոսվեր դրա մասին ու կմոռացվեր. Սեւակ Ավանեսյան</span>
</a>
<a href="/?p=186782&l=am">
<img src="/timthumb.php?src=disc/07-11-20/05a6a01991870bae002b96da43c024b0.jpg&w=395&h=263">
<time>20:20:00 6-11-2020</time>
<span>Թուրքիան ահաբեկչություն գեներացնող պետություն է. Ռուբեն Մելքոնյան (Տեսանյութ)</span>
</a>
</div>
</div>
<div class="mainCat">
<div class="titler"><a href="/?cat=5&l=am">Թեմա</a></div>
<div class="mainCatBox">
<a href="/?p=186911&l=am">
<img src="/timthumb.php?src=disc/07-11-20/9e9d9d9cf891eaf109df207d010b8274.jpg&w=395&h=263">
<time>16:50:00 7-11-2020</time>
<span>Ուղղակի մեզնից ավելի բարձր ես. կյանքեր փրկելով անմահացած բժիշկը</span>
</a>
<a href="/?p=186853&l=am">
<img src="/timthumb.php?src=disc/06-11-20/097a286c397cd528b02bc3f61af0c03f.jpg&w=395&h=263">
<time>23:04:18 6-11-2020</time>
<span>Սպառիչ պատասխան՝ Ռուսաստանի հայերին ուղղված քննադատություններին</span>
</a>
<a href="/?p=186851&l=am">
<img src="/timthumb.php?src=disc/06-11-20/af93e484ee8089a6f0f402671d165b7b.jpg&w=395&h=263">
<time>22:18:42 6-11-2020</time>
<span>Հորդորում ենք բոլորին՝ առանց կտրոնի տրամադրման որեւէ մեկին, որեւէ դեպքում գումար չփոխանցել. ՋԱՀ</span>
</a>
<a href="/?p=186848&l=am">
<img src="/timthumb.php?src=disc/06-11-20/4721544008e1a596c8e5b4d7a55bee79.jpg&w=395&h=263">
<time>22:00:01 6-11-2020</time>
<span>ՌԴ-ն միակ գերտերությունն է, որն իսկապես ջանքեր է գործադրում պատերազմը դադարեցնելու համար. Ղուկասյան</span>
</a>
</div>
</div>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=6&l=am">Զարմանք</a></div>
<div class="mainCatBox">
<a href="/?p=186780&l=am">
<img src="/timthumb.php?src=disc/06-11-20/30f174474b9da870ef30349bf963cd6a.jpg&w=395&h=263">
<time>20:10:00 6-11-2020</time>
<span>ԶԱՐՄԱՆՔ</span>
</a>
<a href="/?p=186625&l=am">
<img src="/timthumb.php?src=disc/04-11-20/cdfc9a227d3da9f6e67c1fe35df9e4ee.jpg&w=395&h=263">
<time>20:30:00 4-11-2020</time>
<span>ԶԱՐՄԱՆՔ</span>
</a>
<a href="/?p=186482&l=am">
<img src="/timthumb.php?src=disc/03-11-20/14790746915b2d858154085587d61147.jpg&w=395&h=263">
<time>21:00:00 3-11-2020</time>
<span>ԶԱՐՄԱՆՔ</span>
</a>
<a href="/?p=186109&l=am">
<img src="/timthumb.php?src=disc/30-10-20/6c135068b3c697acc810ac45f87583a2.jpg&w=395&h=263">
<time>22:24:33 30-10-2020</time>
<span>ԶԱՐՄԱՆՔ</span>
</a>
</div>
</div>
<div class="mainCat">
<div class="titler"><a href="/?cat=8&l=am">Բամբասանք</a></div>
<div class="mainCatBox">
<a href="/?p=186794&l=am">
<img src="/timthumb.php?src=disc/06-11-20/620eb38eb03959e513a74a7680bb65ee.jpg&w=395&h=263">
<time>22:00:00 6-11-2020</time>
<span>ԲԱՄԲԱՍԱՆՔ</span>
</a>
<a href="/?p=186634&l=am">
<img src="/timthumb.php?src=disc/04-11-20/1a19af58c813d954542d252a1bca2ed9.jpg&w=395&h=263">
<time>22:00:00 4-11-2020</time>
<span>ԲԱՄԲԱՍԱՆՔ</span>
</a>
<a href="/?p=186518&l=am">
<img src="/timthumb.php?src=disc/03-11-20/cfa9d9795cc72d77642cec063e9906bd.jpg&w=395&h=263">
<time>22:20:00 3-11-2020</time>
<span>ԲԱՄԲԱՍԱՆՔ</span>
</a>
<a href="/?p=186121&l=am">
<img src="/timthumb.php?src=disc/30-10-20/68cafb26e18d619652ef3ba461b0c705.jpg&w=395&h=263">
<time>23:10:10 30-10-2020</time>
<span>ԲԱՄԲԱՍԱՆՔ</span>
</a>
</div>
</div>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=9&l=am">Ռետրո</a></div>
<div class="mainCatBox">
</div>
</div>
<div class="mainCat">
<div class="titler"><a href="/?cat=10&l=am">Վերլուծություն</a></div>
<div class="mainCatBox">
<a href="/?p=186768&l=am">
<img src="/timthumb.php?src=disc/06-11-20/61a26c78d27c91718bffc017de8f0c5c.jpg&w=395&h=263">
<time>19:00:00 6-11-2020</time>
<span>#ԳՅՈՌԲԱԳՅՈՌ-Ի ԵՆԹԱԿԱ Է ՈՉ ՄԻԱՅՆ ԱՐՏԱՔԻՆ ԹՇՆԱՄԻՆ</span>
</a>
<a href="/?p=186618&l=am">
<img src="/timthumb.php?src=disc/04-11-20/2cefc6a8701ea7201c1365cba4f7fc7c.jpg&w=395&h=263">
<time>19:04:54 4-11-2020</time>
<span>ՀԻԲՐԻԴԱՅԻՆ ՊԱՏԵՐԱԶՄ` ԴՐՍԻՑ ԵՎ ՆԵՐՍԻՑ</span>
</a>
<a href="/?p=186453&l=am">
<img src="/timthumb.php?src=disc/03-11-20/96b66f72f9a64f5e57302b4f4d66c5c0.jpg&w=395&h=263">
<time>19:00:00 3-11-2020</time>
<span>ՄԱՅՆԴՈՐՖՅԱՆ ՀՌՉԱԿԱԳՐԻՑ 12 ՏԱՐԻ ԱՆՑ</span>
</a>
<a href="/?p=186099&l=am">
<img src="/timthumb.php?src=disc/30-10-20/fa1221abfdc5a8d39f269f70c796be8a.jpg&w=395&h=263">
<time>20:35:53 30-10-2020</time>
<span>ՆԵՐՔԻՆ ՏԱԿԱՆՔԸ ԶՈՐԱԿՑՈ՞ՒՄ Է ԹՇՆԱՄՈՒ ՏԵՂԵԿԱՏՎԱԿԱՆ ԳՐՈՀՆԵՐԻՆ</span>
</a>
</div>
</div>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=11&l=am">Թավշյա տեռոր</a></div>
<div class="mainCatBox">
<a href="/?p=182173&l=am">
<img src="/timthumb.php?src=disc/26-09-20/49b53ae55e2f11250a1aa2c7c19b659d.jpg&w=395&h=263">
<time>21:39:31 26-09-2020</time>
<span>Շատ մոտ է այն օրը, երբ ազգովի նորից պետք է պատերազմ հաղթահարենք, իշխանազավթ հայատյացների լոկոմոտիվ Նիկոլի քայլերի շնորհիվ. Գևորգ Գևորգյան</span>
</a>
<a href="/?p=182167&l=am">
<img src="/timthumb.php?src=disc/26-09-20/ed11efc0bdfb0ceab2d819204d077644.jpg&w=395&h=263">
<time>18:08:36 26-09-2020</time>
<span>Այս իշխանությունը, իր առաջնորդ «զրոյական կետով», փորձանք է մեր ժողովրդի գլխին. Գևորգ Գևորգյան</span>
</a>
<a href="/?p=182165&l=am">
<img src="/timthumb.php?src=disc/26-09-20/114b779875af03a34cf7eeeed780e6b9.jpg&w=395&h=263">
<time>18:02:30 26-09-2020</time>
<span>Արդեն չորրորդ օրն է հայ հասարակությունը և քաղաքական դաշտը ալեկոծվել են Արցախի շուրջ Նիկոլ Փաշինյանի առնվազն երկու դավաճանական գործարքների մասին արտահոսքի պատճառով. Արմեն Աշոտյան</span>
</a>
<a href="/?p=182089&l=am">
<img src="/timthumb.php?src=disc/26-09-20/61648fcd8d5a47762a51ab932b24b446.jpg&w=395&h=263">
<time>7:00:28 26-09-2020</time>
<span>«Նույն դատավորը տարիներ առաջ դատել էր Նիկոլ Փաշինյանին». Էլինար Վարդանյան</span>
</a>
</div>
</div>
<div class="mainCat">
<div class="titler"><a href="/?cat=12&l=am">Հրապարակախոսություն</a></div>
<div class="mainCatBox">
<a href="/?p=186687&l=am">
<img src="/timthumb.php?src=disc/05-11-20/999fd488361395d2de4f8fae1a439087.jpg&w=395&h=263">
<time>11:45:56 5-11-2020</time>
<span>Արտաշես Գեղամյան. Ռուսաստանը և միայն Ռուսաստանն է խաղաղության պահպանման երաշխավորը Հարավային Կովկասում</span>
</a>
<a href="/?p=186491&l=am">
<img src="/timthumb.php?src=disc/03-11-20/0a7300f5d72a0682375605cf738274f7.jpg&w=395&h=263">
<time>15:29:42 3-11-2020</time>
<span>«Լինելով Թուրքիայում դուք չդատապարտեցիք Էրդողանի կողմից հայ երեխաների սպանությունները» Հ. Բաբուխանյան</span>
</a>
<a href="/?p=185134&l=am">
<img src="/timthumb.php?src=disc/21-10-20/42c6cc3e338b23057279187083a22aab.jpg&w=395&h=263">
<time>12:53:40 21-10-2020</time>
<span>Արտաշես Գեղամյան. Ռուսաստանը՝ թուրք-ադրբեջանական ցեղասպանությունից արցախահայության փրկության երաշխավոր</span>
</a>
<a href="/?p=182866&l=am">
<img src="/timthumb.php?src=disc/01-10-20/63060b67ad752555de051a7c55a151e8.jpg&w=395&h=263">
<time>12:48:51 1-10-2020</time>
<span>Եվրոպայի հիվանդ մարդուն զսպել ի զորու է միայն Ռուսաստանը. Արտաշես Գեղամյան</span>
</a>
</div>
</div>
</div>
<div class="titler"><a href="/?cat=26&l=am">Սպորտ</a></div>
<div class="dailyPhotos clearfix">
<a href="/?p=186914&l=am">
<img src="/timthumb.php?src=disc/07-11-20/cc240a1588489772a585ef9685f666df.jpg&w=270&h=180">
<span>Արցախում զոհվել է մարտիկ Գերասիմ Մանուկյանը</span>
</a>
<a href="/?p=186906&l=am">
<img src="/timthumb.php?src=disc/07-11-20/796e214fdd363a08fc8faf46516cecf1.jpg&w=270&h=180">
<span>Արսեն Վենգեր. Մարադոնայի գոլը ոչ թե Աստծո ձեռքն էր, այլ՝ սատանայի</span>
</a>
<a href="/?p=186850&l=am">
<img src="/timthumb.php?src=disc/06-11-20/4c47246d2877db86676dcefc7b84bf31.jpg&w=270&h=180">
<span>Գեորգի Կարախանյանը Bellator 251-ում տարած հաղթանակը նվիրել է Արցախին </span>
</a>
<a href="/?p=186847&l=am">
<img src="/timthumb.php?src=disc/06-11-20/7f4b8c472d7eab8f4a40cc5817119b99.jpg&w=270&h=180">
<span> «Մատ տեռորին» ` Լևոն Արոնյանի բարեգործական նախաձեռնությունը </span>
</a>
<a href="/?p=186843&l=am">
<img src="/timthumb.php?src=disc/06-11-20/52e499dbdf1108ec82e6a609ac6ed1b8.jpg&w=270&h=180">
<span>Ադամյանը նոր պայմանագիր է կնքել «Հոֆֆենհայմի» հետ </span>
</a>
<a href="/?p=186837&l=am">
<img src="/timthumb.php?src=disc/06-11-20/9df7dbcd9abed06d1d70e941c2c41a57.jpg&w=270&h=180">
<span>Հայաստանի հավաքականի հայտացուցակը առաջիկա հանդիպումների համար </span>
</a>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=13&l=am">Իրավական</a></div>
<div class="mainCatBox">
<a href="/?p=186688&l=am">
<img src="/timthumb.php?src=disc/05-11-20/7fdc77bcaf1e08c33316c4d77e0ab84a.jpg&w=395&h=263">
<time>12:05:18 5-11-2020</time>
<span>Անհապաղ է հակաահաբեկչական բլոկի ստեղծումը  պետությունների կողմից. փաստաբան</span>
</a>
<a href="/?p=186636&l=am">
<img src="/timthumb.php?src=disc/04-11-20/5d6b08e9e84cd923e418696b2afbfc32.jpg&w=395&h=263">
<time>18:57:21 4-11-2020</time>
<span>Առաջարկում եմ հայ իրավապաշտպաններին բոյկոտել միջազգային իրավապաշտպան կառույցների հետ համագործակցությունը</span>
</a>
</div>
</div>
<div class="mainCat">
<div class="titler"><a href="/?cat=14&l=am">Քրեական</a></div>
<div class="mainCatBox">
<a href="/?p=186590&l=am">
<img src="/timthumb.php?src=disc/04-11-20/983db8925b00611fcf641993370e3874.jpg&w=395&h=263">
<time>13:21:47 4-11-2020</time>
<span>Սյունիքի ոստիկանները Արցախից բերված «Կալաշնիկովի» գնդացիր ու մի քանի հարյուր փամփուշտ են հայտնաբերել</span>
</a>
<a href="/?p=186167&l=am">
<img src="/timthumb.php?src=disc/31-10-20/fb13da2193912c8b2fdd6cedb5df473b.jpg&w=395&h=263">
<time>12:45:00 31-10-2020</time>
<span>Հայկական կողմին փոխանցված քաղաքացիական անձը ճանաչվել է տուժող և հարցաքննվել
</span>
</a>
</div>
</div>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=15&l=am">Տնտեսություն</a></div>
<div class="mainCatBox">
<a href="/?p=186872&l=am">
<img src="/timthumb.php?src=disc/07-11-20/651116c4cb30cd5b299c28a321c37116.jpg&w=395&h=263">
<time>12:00:00 7-11-2020</time>
<span>Նավթի գները նվազել են</span>
</a>
<a href="/?p=186828&l=am">
<img src="/timthumb.php?src=disc/06-11-20/59a235a3a3ecac0a645d4e77bf7cc642.jpg&w=395&h=263">
<time>16:16:31 6-11-2020</time>
<span>Երևանի փողոցների նորոգման և ճաքալցման համար 2021 թ. կհատկացվի 3 մլրդ դրամ, Մետրոպոլիտենի վերակառուցման ծրագրի համար՝ 833 մլն 462 հազար դրամ</span>
</a>
</div>
</div>
<div class="mainCat">
<div class="titler"><a href="/?cat=16&l=am">Զարկերակ</a></div>
<div class="mainCatBox">
<a href="/?p=184392&l=am">
<img src="/timthumb.php?src=disc/15-10-20/cf5a4be35ef287547530aee947567fca.jpg&w=395&h=263">
<time>0:17:00 15-10-2020</time>
<span>ՀԱՂԹԵԼՈՒ ԵՆՔ. Նոր տեսահոլովակ. Վահրամ Սարգսյան, Գևորգ Հակոբյան, Սրբուկ, Մավր Մկրտչյան, Գոռ Սուջյան</span>
</a>
<a href="/?p=184036&l=am">
<img src="/timthumb.php?src=disc/11-10-20/75d5e95da4b690b334a29a83eede6e16.jpg&w=395&h=263">
<time>23:41:56 11-10-2020</time>
<span>«ՀԱՅԿ ԵՎ ԲԵԼ, ԲԱԲԵԼՈՆԻ ԱՇՏԱՐԱԿ. Ի՞ՆՉ ՆԿԱՏԻ ՈՒՆԵՐ ԱՐԱՅԻԿ ՀԱՐՈՒԹՅՈՒՆՅԱՆԸ». ԱՐԹՈՒՐ ԹՈՎՄԱՍՅԱՆ</span>
</a>
</div>
</div>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=17&l=am">Սպառողի անկյուն</a></div>
<div class="mainCatBox">
<a href="/?p=186866&l=am">
<img src="/timthumb.php?src=disc/07-11-20/e6c566a89abee9aa8edb6c9fcbce38ce.jpg&w=395&h=263">
<time>11:22:00 7-11-2020</time>
<span>Ժենգյալով հաց՝ ղարաբաղյան փունջ</span>
</a>
<a href="/?p=186860&l=am">
<img src="/timthumb.php?src=disc/07-11-20/19fc3439a37cc5c7fcd96a7aca1274e8.jpg&w=395&h=263">
<time>9:50:48 7-11-2020</time>
<span>Սյունիքի մարզի Գորիս քաղաքի մի շարք հասցեներում կիրականցվի ջրանջատում</span>
</a>
</div>
</div>
<div class="mainCat">
<div class="titler"><a href="/?cat=18&l=am">Առողջապահական</a></div>
<div class="mainCatBox">
<a href="/?p=186905&l=am">
<img src="/timthumb.php?src=disc/07-11-20/0c4f28f868d343a2f5aaaa00c00eeb4a.jpg&w=395&h=263">
<time>16:27:19 7-11-2020</time>
<span>Ինչու՞ COVID-19-ով վարակման դեպքում խորհուրդ չի տրվում աղի կերակուր եւ ալկոհոլ օգտագործել</span>
</a>
<a href="/?p=186902&l=am">
<img src="/timthumb.php?src=disc/07-11-20/0f1c3b2938a3368e76cf2f4074331b30.jpg&w=395&h=263">
<time>16:09:37 7-11-2020</time>
<span>Ո՞ր մթերքներն են օրգանիզմում բորբոքում առաջացնում</span>
</a>
</div>
</div>
</div>
<div class="mainCatCouple clearfix">
<div class="mainCat">
<div class="titler"><a href="/?cat=39&l=am">Մշակութային</a></div>
<div class="mainCatBox">
<a href="/?p=186913&l=am">
<img src="/timthumb.php?src=disc/07-11-20/533c018c655adf0c7b2f35d602d80798.jpg&w=395&h=263">
<time>17:02:33 7-11-2020</time>
<span>Զոհվել է Հ. Պարոնյանի անվան երաժշտական կոմեդիայի պետական թատրոնի բալետի արտիստ Տիգրան Հարությունյանը</span>
</a>
<a href="/?p=186792&l=am">
<img src="/timthumb.php?src=disc/06-11-20/cc1313ed5527e494026553fe1117ea46.jpg&w=395&h=263">
<time>21:40:00 6-11-2020</time>
<span>ԵՐԲ ՌՈՒՄԲԵՐՆ ԵՆ ՊԱՅԹՈՒՄ, ԱՄԵՆ ԶԻՆՎՈՐԻ ՎԵՐՔԻՑ ՔՈ ԱՐՅՈՒՆՆ Է ԿԱԹՈՒՄ</span>
</a>
</div>
</div>
</div>
</div> <div class="mainRight">
<div id="liveBox">
</div>
<div class="titler"><a href="/?news_line&l=am">Լրահոս</a></div>
<div class="timeline">
<a href='/?p=186916&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/802168c815d87419e81f09807e496941.jpg&w=90&h=90'><span>Զաքիր Հասանովն ու 7 գեներալ ձերբակալվե՞լ են Թուրքիայի պահանջով. Ինֆոտեկա</span><time>17:19:46 7-11-2020</time></a><a href='/?p=186914&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/cc240a1588489772a585ef9685f666df.jpg&w=90&h=90'><span><b>Արցախում զոհվել է մարտիկ Գերասիմ Մանուկյանը</b></span><time>17:04:52 7-11-2020</time></a><a href='/?p=186913&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/533c018c655adf0c7b2f35d602d80798.jpg&w=90&h=90'><span>Զոհվել է Հ. Պարոնյանի անվան երաժշտական կոմեդիայի պետական թատրոնի բալետի արտիստ Տիգրան Հարությունյանը</span><time>17:02:33 7-11-2020</time></a><a href='/?p=186909&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/22c8915251b8739ce5609db03f42e695.jpg&w=90&h=90'><span>Հավերժ փա՛ռք քեզ, հայոց հնամենի բերդաքաղաք Շուշիի համար կյանքդ զոհած իմ Եղբա՛յր. Սեյրան Օհանյան</span><time>16:59:49 7-11-2020</time></a><a href='/?p=186911&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/9e9d9d9cf891eaf109df207d010b8274.jpg&w=90&h=90'><span><b>Ուղղակի մեզնից ավելի բարձր ես. կյանքեր փրկելով անմահացած բժիշկը</b></span><time>16:50:00 7-11-2020</time></a><a href='/?p=186901&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/8f5a20dd3a15b7e091aa078d043ae602.jpg&w=90&h=90'><span>Արցախից ՀՀ տեղափոխված դպրոցականները մինչև նոյեմբերի 13-ը պետք է գրանցվեն բնակավայրին հարակից դպրոցում, ոչ դպրոցահասակ երեխաներն էլ կարող են հաճախել մանկապարտեզ</span><time>16:36:24 7-11-2020</time></a><a href='/?p=186906&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/796e214fdd363a08fc8faf46516cecf1.jpg&w=90&h=90'><span>Արսեն Վենգեր. Մարադոնայի գոլը ոչ թե Աստծո ձեռքն էր, այլ՝ սատանայի</span><time>16:31:52 7-11-2020</time></a><a href='/?p=186905&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0c4f28f868d343a2f5aaaa00c00eeb4a.jpg&w=90&h=90'><span>Ինչու՞ COVID-19-ով վարակման դեպքում խորհուրդ չի տրվում աղի կերակուր եւ ալկոհոլ օգտագործել</span><time>16:27:19 7-11-2020</time></a><a href='/?p=186904&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/54c8b3d624e589a7ea0cab0c7305782f.jpg&w=90&h=90'><span>Թուրքիայում մի ամբողջ գյուղ է հրդեհվել</span><time>16:21:04 7-11-2020</time></a><a href='/?p=186903&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/4239bb119cc1950bd9147ae115b438ef.jpg&w=90&h=90'><span>«Իրանն իր սահմանների մոտ չի հանդուրժի թաքֆիրի ահաբեկիչներին և սիոնիստական ռեժիմի լրտեսական բազաների առկայությունը». ԻԻՀ ԶՈՒ</span><time>16:16:21 7-11-2020</time></a><a href='/?p=186898&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/36b483f0225229ff764d9a80c3574a60.jpg&w=90&h=90'><span><b>Զինծառայողների ապահովագրության հիմնադրամն սկսել է զոհված ու հաշմանդամություն ստացած զինծառայողների ընտանիքներին հատուցումներ տալու գործընթացը</b></span><time>16:13:26 7-11-2020</time></a><a href='/?p=186902&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0f1c3b2938a3368e76cf2f4074331b30.jpg&w=90&h=90'><span>Ո՞ր մթերքներն են օրգանիզմում բորբոքում առաջացնում</span><time>16:09:37 7-11-2020</time></a><a href='/?p=186900&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/03333e17272e3b2b8b40aa320bf9714d.jpg&w=90&h=90'><span>Ալեքսանդրոպոլի անկումից 100 տարի անց մենք Շուշիի պարիսպների տակ սրբագրում ենք մեր պատմությունը. Դերենիկ Մալխասյան</span><time>16:06:32 7-11-2020</time></a><a href='/?p=186899&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/285e0c839c7789a4a6e6197bc5b4206b.jpg&w=90&h=90'><span>Ֆրանսիացի պատգամավորները դիմել են Մակրոնին՝ կոչ անելով ճանաչել Արցախի անկախությունը</span><time>16:04:01 7-11-2020</time></a><a href='/?p=186897&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/35371aa892ce60c1ef9220d732578354.jpg&w=90&h=90'><span><b>Լրագրողները ռազմական գործողությունների վայրեր և Արցախ կարող են մեկնել միայն հատուկ անցաթղթի առկայության դեպքում</b></span><time>15:59:09 7-11-2020</time></a><a href='/?p=186896&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/907af796195347a448d4e5666d4a8386.jpg&w=90&h=90'><span>Վրաստանում կորոնավիրուսի ախտորոշման դեպքերի թվի կտրուկ աճի հետևանքով իշխանությունները կրկին սահմանափակումներ կիրառելու որոշում են կայացրել. վրացական խոշոր քաղաքներում կորոնավիրուսի տարածման կանխարգելման նպատակով պարետային ժամ կսահմանվի։
Ինչպես հաղորդու</span><time>15:54:30 7-11-2020</time></a><a href='/?p=186895&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/ecc82f52e461af800691c5f322618aaf.jpg&w=90&h=90'><span>«Ձայների կորցրած գերազանցությունը կարող ենք վերադարձնել դատական ընթացակարգերի միջոցով». Թրամփը՝ հետընտրական վիճակի վերաբերյալ</span><time>15:49:03 7-11-2020</time></a><a href='/?p=186894&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/7572b86d4f7b9b8401a53d4ff49da457.jpg&w=90&h=90'><span>«Ծայրահեղականների մուտքը հակամարտության գոտի սպառնալիք է ամբողջ տարածաշրջանի համար». Իրանի ԱԳ նախարար</span><time>15:41:49 7-11-2020</time></a><a href='/?p=186892&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/8eb2afad9acaf6f6600d900197c5e46e.jpg&w=90&h=90'><span>Ֆրանսիայի Հանրապետության Կորսիկա շրջանի օրենսդիր մարմինն ընդունել է բանաձև՝ ի աջակցություն Արցախի ժողովրդի և Արցախի Հանրապետության ճանաչման</span><time>15:34:28 7-11-2020</time></a><a href='/?p=186891&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/d1070e13fb6b54fb8897da23030afc8b.jpg&w=90&h=90'><span>Ռուսաստանից Հայաստան է հասել մարդասիրական օգնության հերթական խմբաքանակը. Sputnik Արմենիա (տեսանյութ)</span><time>15:27:08 7-11-2020</time></a><a href='/?p=186883&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/258e3af670bb887a95600af34aca1209.jpg&w=90&h=90'><span>Ի՞նչ կլիներ՝ մի փոքր քիչ գրավիչ լինեիր, որ աշխարհի քարտեզի աղջկան «գլխատելու» ախորժակն այսքան մեծ չլիներ</span><time>15:20:52 7-11-2020</time></a><a href='/?p=186889&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/5f745162f3a26878da26d6c2c29557c4.jpg&w=90&h=90'><span>Հադրութում ոչնչացվել է ադրբեջանցի գնդապետ</span><time>15:20:00 7-11-2020</time></a><a href='/?p=186888&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/e8cf2e2347c0a0065593ce48750ae90b.jpg&w=90&h=90'><span><b>Արցախի Հանրապետության անկախությունը և ինքնորոշման իրավունքը ճանաչող բանաձևի ընդունումը ոչ միայն քաղաքական, այլ առաջին հերթին բարոյական նշանակություն ունի</b></span><time>14:54:46 7-11-2020</time></a><a href='/?p=186887&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/c51fe17979d91d617b4f73c5d522199c.jpg&w=90&h=90'><span><b>ԱՀ նախագահն ընդունել է Աբխազիայի հայ համայնքի կամավորական ջոկատների ներկայացուցիչներին</b></span><time>14:31:52 7-11-2020</time></a><a href='/?p=186886&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/9e5e56ca82706c96e46e750dbda86ba3.jpg&w=90&h=90'><span>Ֆրանսիայի Աժ պատգամավորներ դիմել են նախագահ Մակրոնին՝ կոչ անելով ճանաչել Արցախի անկախությունը</span><time>14:29:31 7-11-2020</time></a><a href='/?p=186885&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/bafde92ba4bd50f22e07433a8c9cd7f4.jpg&w=90&h=90'><span>Զինծառայողների ապահովագրության հիմնադրամը սկսել է պատերազմի հետևանքով զոհված ու հաշմանդամություն ստացած զինծառայողների ընտանիքներին հատուցումներ տալու գործընթացը.ՊՆ խոսնակ</span><time>14:17:02 7-11-2020</time></a><a href='/?p=186884&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/aad01d63ae2a019b7cfa240aebe5b967.jpg&w=90&h=90'><span>Հայ կինը այսուհետ կտիրապետի զենքին ու հայ տղամարդուն հավասար կպաշտպանի և՛ իրեն, և՛ իր երեխային, և՛ իր հայրենիքը</span><time>13:56:30 7-11-2020</time></a><a href='/?p=186882&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/ed85ef48b207097c56ed1e232bdc3147.jpg&w=90&h=90'><span>Նոյեմբերի 8-12-ը Երևանում և մարզերում սպասվում է առանց տեղումների եղանակ</span><time>13:53:16 7-11-2020</time></a><a href='/?p=186881&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/05a8a26c3aa2f3755147a828e6860529.jpg&w=90&h=90'><span><b>Հակառակորդի կորուստների վերաբերյալ վերջին տվյալները. Ինֆոգրաֆիկա
</b></span><time>13:51:44 7-11-2020</time></a><a href='/?p=186880&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/92c424b938f4de787b4e1dbb26046d76.jpg&w=90&h=90'><span>Իտալիայի Տրենտո շրջանի Նոգարեդոն համայնքը ևս ճանաչել է Արցախի Հանրապետության անկախությունը. ՀՀ դեսպանություն</span><time>13:51:11 7-11-2020</time></a><a href='/?p=186879&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/c648cec518f6f23caa34f5ebf97855a0.jpg&w=90&h=90'><span>Իտալական Տրենտո շրջանի Նոգարեդո համայնքը ճանաչել է Արցախի անկախությունը</span><time>13:48:12 7-11-2020</time></a><a href='/?p=186878&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/e1f88b365f11cec4d4838470a5979031.jpg&w=90&h=90'><span>Հայրենիքը պետք է սիրել այնպես, ինչպես սիրում է իր խրամատը պաշտպանող գաղափարի զինվորը.Սենոր Հասրաթյան</span><time>13:10:58 7-11-2020</time></a><a href='/?p=186877&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0d13d680f8645071871ba08eccea69c4.jpg&w=90&h=90'><span>Կեսգիշերն անց Ադրբեջանը թաղված է եղել մթության մեջ</span><time>12:55:31 7-11-2020</time></a><a href='/?p=186875&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/5f8e8549deed570c86a5654b06affac1.jpg&w=90&h=90'><span><b>Հայաստանում գրանցվել է կորոնավիրուսի վարակման նոր 2476 դեպք, 27 մարդ մահացել է
11/0</b></span><time>12:33:00 7-11-2020</time></a><a href='/?p=186873&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/5d3a400bd656da9b8687f12ab499a7d3.jpg&w=90&h=90'><span><b>Իրավիճակը ծանր է, բայց ոչ անհույս՝ վստահ ենք հաղթանակը մոտ է. ԱՀ ԱԺ փոխնախագահ</b></span><time>12:08:40 7-11-2020</time></a><a href='/?p=186872&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/651116c4cb30cd5b299c28a321c37116.jpg&w=90&h=90'><span><b>Նավթի գները նվազել են</b></span><time>12:00:00 7-11-2020</time></a><a href='/?p=186869&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/da51ce24d13acb80f507469abcd15ced.jpg&w=90&h=90'><span><b>Բաքվի պատերազմական հանցագործությունների նպատակը արցախցիների չափից շատ կորուստներ պատճառելն է. ԱՀ ԱԳՆ
</b></span><time>11:45:00 7-11-2020</time></a><a href='/?p=186866&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/e6c566a89abee9aa8edb6c9fcbce38ce.jpg&w=90&h=90'><span>Ժենգյալով հաց՝ ղարաբաղյան փունջ</span><time>11:22:00 7-11-2020</time></a><a href='/?p=186865&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/65255e6f32d4233fcef190b972e93909.jpg&w=90&h=90'><span>Ինչից է պետք խուսափել հարաբերությունների սկզբում, որպեսզի դրանք երկարատև լինեն
</span><time>11:05:00 7-11-2020</time></a><a href='/?p=186862&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/96ee6791916ca197c9a677f6bd243828.jpg&w=90&h=90'><span><b>ԱՄՆ սենատորը հայ համայնքի հետ հանդիպման ժամանակ ընդգծել է ԼՂ-ում Ադրբեջանի և Թուրքիայի ագրեսիան դադարեցնելու անհրաժեշտությունը</b></span><time>10:45:00 7-11-2020</time></a><a href='/?p=186871&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/a309042543ce09d2104246c43283bcb4.jpg&w=90&h=90'><span><b>Ադրբեջանական քարոզչամեքենան այս անգամ հերթական կեղծիքն է տարածում գեներալ-գնդապետ Սեյրան Օհանյանի մասին.Վահրամ Պողոսյան</b></span><time>10:39:21 7-11-2020</time></a><a href='/?p=186870&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0a80a8da9954d28cf90d305a9400bf74.jpg&w=90&h=90'><span><b>«Իմ լիակատար աջակցությունն ու համերաշխությունն եմ հայտնում Արցախին». ԼՂ այցելած իսպանացի կոնգրեսական</b></span><time>10:36:25 7-11-2020</time></a><a href='/?p=186868&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/28083c57ccc897655853a6c6ad8a600e.jpg&w=90&h=90'><span>Շուշին պարբերաբար ենթարկվել է հրթիռակոծության.ԱՀ ԱԻՊԾ</span><time>10:23:06 7-11-2020</time></a><a href='/?p=186861&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/570c3050a45fd66bd6f4920b94c6f8e8.jpg&w=90&h=90'><span><b>Տունս կրկին ավերակ է դարձել․ The Irish Times-ի անդրադարձը՝ ԼՂ հակամարտությանն ու դրան իռլանդահայերի արձագանքին</b></span><time>10:20:00 7-11-2020</time></a><a href='/?p=186867&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/4a060184685fa1735d14d01cc858a2b6.jpg&w=90&h=90'><span>ԱՄՆ փողոցներում փակցվել են Արցախի ճանաչման կոչով պաստառներ</span><time>10:18:26 7-11-2020</time></a><a href='/?p=186864&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/bd4fbcdc83c32b50ee6abfe910d98284.jpg&w=90&h=90'><span><b>ՊԲ ՀՕՊ ստորաբաժանումներն արևելյան ուղղությամբ խոցել են հակառակորդի ԱԹՍ․ ՊՆ մամուլի խոսնակ</b></span><time>10:01:14 7-11-2020</time></a><a href='/?p=186863&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/7dc76e61a9f7a46b0e77ace5f6e6e88c.jpg&w=90&h=90'><span>ՊՆ մամուլի խոսնակը հրապարակել է հակառակորդի մարդուժ տեղափոխող 6 «փիքափ» ոչնչացրած զինվորների լուսանկարը </span><time>9:59:40 7-11-2020</time></a><a href='/?p=186859&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/0df967d63ff117f8451947aa95c3aecc.jpg&w=90&h=90'><span>«Դա էլ կանենք, նա էլ կանենք». Արծրուն Հովհաննիսյանին գործուղում են արտերկիր թելեթոն վարելու
«Հրապարակ»</span><time>9:57:48 7-11-2020</time></a><a href='/?p=186860&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/19fc3439a37cc5c7fcd96a7aca1274e8.jpg&w=90&h=90'><span><b>Սյունիքի մարզի Գորիս քաղաքի մի շարք հասցեներում կիրականցվի ջրանջատում</b></span><time>9:50:48 7-11-2020</time></a><a href='/?p=186858&l=am' class='clearfix'><img src='/timthumb.php?src=disc/07-11-20/6bee98290bcc1a36c57cb21a4ceab2a0.jpg&w=90&h=90'><span>Փոփոխություններ կլինե՞ն «եթերում»
«Փաստ»</span><time>9:38:52 7-11-2020</time></a> </div>
<div class="allTimeline">
<a href="/?news_line&l=am">Ամբողջ լրահոսը »</a>
</div>
<div class="dateSearchBox clearfix">
<form action="/?s" method="get" id="dtaeSearch">
<input type="date" class="dateSearchLine" name="s" value="2020-11-07" min="2012-02-09" max="2020-11-07">
<input type="hidden" name="date" value="true">
<input type="hidden" name="l" value="am">
<input type="submit" value="Որոնել" class="dateSubmit">
</form>
<script>
					var input = $("<input>").attr("type", "hidden").val("true");
					$('#dtaeSearch').append($(input));
				</script>
</div>
<div class="fb-page" data-href="https://www.facebook.com/iravunk/" data-tabs="" data-width="370" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/iravunk/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/iravunk/">Իրավունք Թերթ</a></blockquote></div>
<div class="rightBnner">
<a href="http://ukzhd.am/arm.html" target="_blank" rel="nofollow">
<img src="banners/railways.jpg">
</a>
</div>
<div class="subYT">
<span>
Հետևե՛ք <img src="img/logo.png">-ին <a href="https://www.youtube.com/channel/UCktRRH_n0eZQ3ZuRr2rEGLw" target="_blank">Youtube</a>-ում`
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCktRRH_n0eZQ3ZuRr2rEGLw" data-layout="default" data-count="default"></div>
</span>
</div>
<div class="titler"><a href="/?cat=27&l=am">Տեսանյութեր</a></div>
<div class="videosMain owl-carousel">
<a href="/?p=186849&l=am">
<img src="/timthumb.php?src=disc/06-11-20/966b469f73246582c8e8695f9415c2cc.jpg&w=370&h=247">
<div class="playBut"></div>
<time>22:09:45 6-11-2020</time>
<span>Փաշինյանը պետք է ասի` ի՞նչ ենք մենք ուզում եւ ո՞ւր ենք գնում. Հայկ Բաբուխանյան (Տեսանյութ)</span>
</a>
<a href="/?p=186844&l=am">
<img src="/timthumb.php?src=disc/06-11-20/01a510bafc5686aae699e5bb60942567.jpg&w=370&h=247">
<div class="playBut"></div>
<time>20:11:29 6-11-2020</time>
<span>Մենք դատապարտված ենք հաղթելու. դիվանագետ Ա. Նավասարդյան</span>
</a>
<a href="/?p=186838&l=am">
<img src="/timthumb.php?src=disc/06-11-20/a7e6c946731690738262ee681d74b782.jpg&w=370&h=247">
<div class="playBut"></div>
<time>18:07:18 6-11-2020</time>
<span>«Ոչխարների» մորթ ենք արել. Ինչ է իրականում տեղի ունեցել գիշերը Քարին տակում. Շուշիի քաղաքապետը բացառիկ մանրամասներ է ներկայացնում</span>
</a>
<a href="/?p=186828&l=am">
<img src="/timthumb.php?src=disc/06-11-20/59a235a3a3ecac0a645d4e77bf7cc642.jpg&w=370&h=247">
<div class="playBut"></div>
<time>16:16:31 6-11-2020</time>
<span>Երևանի փողոցների նորոգման և ճաքալցման համար 2021 թ. կհատկացվի 3 մլրդ դրամ, Մետրոպոլիտենի վերակառուցման ծրագրի համար՝ 833 մլն 462 հազար դրամ</span>
</a>
<a href="/?p=186743&l=am">
<img src="/timthumb.php?src=disc/06-11-20/74de02e340c6bf98ff5ecbf59bd27ef9.jpg&w=370&h=247">
<div class="playBut"></div>
<time>1:44:25 6-11-2020</time>
<span>Սա պայքար չէ իսլամի դեմ. Ռուբեն Մելքոնյան (Տեսանյութ)</span>
</a>
</div>
<div class="titler"><a>Հարցում</a></div>
<div id="after"></div>
<div class="rightBnner">
<a href="https://youtu.be/dQ_iXyhbZuA" target="_blank" rel="nofollow">
<img src="banners/kilikia.png">
</a>
</div>
<div class="titler mostPopTitler clearfix">
<a>Ամենադիտված</a>
<select class="popSelect">
<option selected data-mv="lw">Վերջին 7 օրվա</option>
<option data-mv="lm">Վերջին ամսվա</option>
<option data-mv="ltm">Վերջին 2 ամսվա</option>
</select>
</div>
<div class="mpAJAX">
<div class="lw">
<div class="mostPop">
<a href="/?p=186854&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/07-11-20/93e28fecbf00ec59335ad76df3a0aeda.jpg&w=210&h=145">
<b>1</b>
<i>11298 դիտում</i>
<time>2020-11-7 0:15:41</time>
<span>Վարչապետի հարգելի տիկին,
պատերազմը թատրոն չէ՝ Ձեր էռատոյասիրությունն անհասկանալի է և վտանգավոր</span>
</a>
<a href="/?p=186299&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/01-11-20/1bc9e1fdc20cc233d1eee4974dba4504.jpg&w=210&h=145">
<b>2</b>
<i>8926 դիտում</i>
<time>2020-11-1 15:59:42</time>
<span>«Անձամբ գիտեմ 17 տղամարդու, որոնց հետ Մեհրիբանի Ալիևան՝ այդ փչացածը, սիրային կյանք է ունեցել» Իլհամ Ալիևի Հորեղբոր Սկանդալային Նամակը</span>
</a>
<a href="/?p=186733&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/05-11-20/1e2dc8a8e7b46acef1937f9c2baa89a2.jpg&w=210&h=145">
<b>3</b>
<i>3763 դիտում</i>
<time>2020-11-5 21:59:07</time>
<span>Շտապ. Մեծ Բրիտանիան խոչընդոտել է ՄԱԿ-ի Անվտանգության խորհրդին` ընդհանուր դիրքորոշում ունենալ Արցախի կարգավորման հարցում</span>
</a>
<a href="/?p=186426&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/03-11-20/8ce66fc1deb139ac9e23c42011211aff.jpg&w=210&h=145">
<b>4</b>
<i>2088 դիտում</i>
<time>2020-11-3 1:55:39</time>
<span>Հավերժի կենսախինդ ճամփորդը</span>
</a>
<a href="/?p=186304&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/01-11-20/c360960200091a4ddd4c05393ad7f4ad.jpg&w=210&h=145">
<b>5</b>
<i>1776 դիտում</i>
<time>2020-11-1 18:22:07</time>
<span>Պայթեցվել է Իրաքյան Քուրդիստանից Թուրքիայի տարածքով անցնող նավթի խողովակաշարը</span>
</a>
</div>
</div>
<div class="lm">
<div class="mostPop">
<a href="/?p=184976&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/19-10-20/518f9d5391bb008eb02a25efa80df622.jpg&w=210&h=145">
<b>1</b>
<i>39706 դիտում</i>
<time>2020-10-19 22:25:13</time>
<span>Ես էլ լուռ սգալու իրավունք և ուժ չունեմ, որդուս արյունը հրամայում է. Կարին Տոնոյան</span>
</a>
<a href="/?p=185734&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/27-10-20/cf6db8b916ac0fc067870e1c1e1bc93d.jpg&w=210&h=145">
<b>2</b>
<i>21308 դիտում</i>
<time>2020-10-27 15:12:02</time>
<span>Հարված է հասցվել Մեղրիում տեղակայված ռուսական պոստերից մեկի վրա</span>
</a>
<a href="/?p=184992&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/20-10-20/76d9694ed18e32c0b682a89a67c5faca.jpg&w=210&h=145">
<b>3</b>
<i>20608 դիտում</i>
<time>2020-10-20 7:28:08</time>
<span>Հայ զինվորին գլխատող տականք թուրքը</span>
</a>
<a href="/?p=186007&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/29-10-20/193dad164b03275852b3bfaa6658b478.jpg&w=210&h=145">
<b>4</b>
<i>14659 դիտում</i>
<time>2020-10-29 20:27:05</time>
<span>Ռոբերտ Քոչարյանը Մոսկվայո՞ւմ է. ստացանք պարզաբանում՝ ցավոք, դեռ ոչ</span>
</a>
<a href="/?p=185681&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/27-10-20/79e36b2a9d16dcb433399ca69000e061.jpg&w=210&h=145">
<b>5</b>
<i>13867 դիտում</i>
<time>2020-10-27 7:30:19</time>
<span>Անկարայում վայնասուն է. ռուսական ավիացիան Ղարաբաղի պատճառով ոչնչացրել է «թուրքական սիրելի խմբավորման» շտաբն ու ուժերը (տեսանյութ)</span>
</a>
</div>
</div>
<div class="ltm">
<div class="mostPop">
<a href="/?p=184976&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/19-10-20/518f9d5391bb008eb02a25efa80df622.jpg&w=210&h=145">
<b>1</b>
<i>39706 դիտում</i>
<time>2020-10-19 22:25:13</time>
<span>Ես էլ լուռ սգալու իրավունք և ուժ չունեմ, որդուս արյունը հրամայում է. Կարին Տոնոյան</span>
</a>
<a href="/?p=185734&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/27-10-20/cf6db8b916ac0fc067870e1c1e1bc93d.jpg&w=210&h=145">
<b>2</b>
<i>21308 դիտում</i>
<time>2020-10-27 15:12:02</time>
<span>Հարված է հասցվել Մեղրիում տեղակայված ռուսական պոստերից մեկի վրա</span>
</a>
<a href="/?p=184992&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/20-10-20/76d9694ed18e32c0b682a89a67c5faca.jpg&w=210&h=145">
<b>3</b>
<i>20608 դիտում</i>
<time>2020-10-20 7:28:08</time>
<span>Հայ զինվորին գլխատող տականք թուրքը</span>
</a>
<a href="/?p=186007&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/29-10-20/193dad164b03275852b3bfaa6658b478.jpg&w=210&h=145">
<b>4</b>
<i>14659 դիտում</i>
<time>2020-10-29 20:27:05</time>
<span>Ռոբերտ Քոչարյանը Մոսկվայո՞ւմ է. ստացանք պարզաբանում՝ ցավոք, դեռ ոչ</span>
</a>
 <a href="/?p=185681&l=am" class="clearfix">
<img src="/timthumb.php?src=disc/27-10-20/79e36b2a9d16dcb433399ca69000e061.jpg&w=210&h=145">
<b>5</b>
<i>13867 դիտում</i>
<time>2020-10-27 7:30:19</time>
<span>Անկարայում վայնասուն է. ռուսական ավիացիան Ղարաբաղի պատճառով ոչնչացրել է «թուրքական սիրելի խմբավորման» շտաբն ու ուժերը (տեսանյութ)</span>
</a>
</div>
</div>
</div>
<div class="rightBnner">
<a href="https://www.facebook.com/Biosea-Armenia-1724502161138686/" target="_blank" rel="nofollow">
<img src="banners/biosea.jpg">
</a>
</div>
<div class="titler"><a href="/?cat=37&l=am">Լուսանկարներ</a></div>
<div class="videosMain owl-carousel">
<a href="/?p=186712&l=am">
<img src="/timthumb.php?src=disc/05-11-20/6ed618d1e4a606239d301d48dc969c90.jpg&w=370&h=247">
<time>17:07:40 5-11-2020</time>
<span>Նախագահական ընտրություններից հետո ԱՄՆ-ում բողոքի ցույցեր</span>
</a>
<a href="/?p=186084&l=am">
<img src="/timthumb.php?src=disc/30-10-20/f61f261a20b2886d59229818afb28d04.jpg&w=370&h=247">
<time>17:21:21 30-10-2020</time>
<span>Հզոր երկրաշարժը տեղի է ունեցել Թուրքիայի արեւմուտքում</span>
</a>
<a href="/?p=185735&l=am">
<img src="/timthumb.php?src=disc/27-10-20/3392157cb30b4ef5132ddc8ab0eeadde.jpg&w=370&h=247">
<time>15:27:52 27-10-2020</time>
<span>Արցախի նախագահը հանդիպել է Ղրիմի ներկայացուցիչների հետ</span>
</a>
<a href="/?p=185330&l=am">
<img src="/timthumb.php?src=disc/23-10-20/c6aa4f3d0dd2a16265c403000c710804.jpg&w=370&h=247">
<time>1:30:44 23-10-2020</time>
<span>Ոչ միայն եզդիների, այլեւ հայ ժողովրդի հերոսը. վերջին հրաժեշտը՝ Մամիկոն Կասոյանին</span>
</a>
<a href="/?p=182757&l=am">
<img src="/timthumb.php?src=disc/30-09-20/91be471b1c35524f315a7c3e4b1c0447.jpg&w=370&h=247">
<time>15:11:50 30-09-2020</time>
<span>«Զինվորի համար» . Երևանում շարունակում է անհրաժեշտ իրերի հավաքագրումը (լուսանկարներ)</span>
</a>
</div>
<div class="rightBnner">
<a href="http://levgroup.am/" target="_blank" rel="nofollow">
<img src="banners/levgroup.jpg">
</a>
</div>
<div class="titler"><a href="/?cat=29&l=am">Աստղագուշակ</a></div>
<div class="videosMain owl-carousel">
<a href="/?p=186264&l=am">
<img src="/timthumb.php?src=disc/01-11-20/9bfb24cd91b77c40e7a728807f8adaae.jpg&w=370&h=247">
<time>10:33:39 1-11-2020</time>
<span>Անսովոր օր է. նոյեմբերի 1-ի աստղագուշակ</span>
</a>
<a href="/?p=186152&l=am">
<img src="/timthumb.php?src=disc/31-10-20/880ef87d89dd25fd38ef1430615b2a3c.jpg&w=370&h=247">
<time>10:45:00 31-10-2020</time>
<span>Իրադարձություններով լի օր է սպասվում. հոկտեմբերի 31-ի աստղագուշակ</span>
</a>
<a href="/?p=184663&l=am">
<img src="/timthumb.php?src=disc/17-10-20/c27316c54db7ff84b01cba1f832a50cf.jpg&w=370&h=247">
<time>9:42:27 17-10-2020</time>
<span>Նոր ծանոթություն է սպասվում․ հոկտեմբերի 17-ի աստղագուշակ</span>
</a>
</div>
<div class="rightBnner">
<a href="https://www.facebook.com/groups/444771013136424/" target="_blank" rel="nofollow">
<img src="banners/wfrs.png">
</a>
</div>
<a class="weatherwidget-io" href="https://forecast7.com/ru/40d1844d50/yerevan/" data-label_1="Ереван" data-label_2="погода" data-theme="weather_one">Ереван погода</a>
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
			</script>
<div class="titler"><a href="/?cat=30&l=am">Եղանակ</a></div>
<div class="videosMain owl-carousel">
<a href="/?p=186882&l=am">
<img src="/timthumb.php?src=disc/07-11-20/ed85ef48b207097c56ed1e232bdc3147.jpg&w=370&h=247">
<time>13:53:16 7-11-2020</time>
<span>Նոյեմբերի 8-12-ը Երևանում և մարզերում սպասվում է առանց տեղումների եղանակ</span>
</a>
<a href="/?p=186822&l=am">
<img src="/timthumb.php?src=disc/06-11-20/b320e32c57ea6d6eec3c4c8e7347a3ef.jpg&w=370&h=247">
<time>15:17:04 6-11-2020</time>
<span>Սպասվում է անձրև և մառախուղ</span>
</a>
<a href="/?p=186811&l=am">
<img src="/timthumb.php?src=disc/06-11-20/2b02ac2f6cf10a89e18da561cdbd9913.jpg&w=370&h=247">
<time>13:37:18 6-11-2020</time>
<span>Գագիկ Սուրենյան.Այս տեղումները մեծ օգնություն էին</span>
</a>
</div>
<div class="rightBnner">
<a href="https://www.medesy.am/" target="_blank" rel="nofollow">
<img src="banners/medesy.png">
</a>
</div>
<div class="titler"><a href="/?cat=31&l=am">Օրացույց</a></div>
<div class="videosMain owl-carousel">
<a href="/?p=184946&l=am">
<img src="/timthumb.php?src=disc/19-10-20/7a34ef0e556933a7274af9fce2c3a30c.jpg&w=370&h=247">
<time>17:25:28 19-10-2020</time>
<span>Թուրքիային ՆԱՏՕ-ից հեռացնելու հեռանկար չեմ տեսնում. քաղաքագետ</span>
</a>
<a href="/?p=184858&l=am">
<img src="/timthumb.php?src=disc/18-10-20/6bf22812b30c7c230e59d030b14fb00b.jpg&w=370&h=247">
<time>9:01:00 19-10-2020</time>
<span>Հոկտեմբերի 19-ը պատմության մեջ</span>
</a>
<a href="/?p=184686&l=am">
<img src="/timthumb.php?src=disc/17-10-20/2c068f91db9bc1b79a46171c57f83937.jpg&w=370&h=247">
<time>12:15:00 17-10-2020</time>
<span>Պետդումայի պատգամավոր Միլոնովն արձագանքել է ԼՂ այցի պատճառով Ադրբեջանի «սև ցուցակում» հայտնվելուն՝ Բաքվին խորհուրդ տալով «ուշքի գալ»</span>
</a>
</div>
<div class="rightBnner">
<a href="https://www.facebook.com/AuraGroup.ServiceCenter/" target="_blank" rel="nofollow">
<img src="banners/aura.png">
</a>
</div>
<div class="titler"><a href="/?cat=32&l=am">Հեռուստածրագիր</a></div>
<div class="videosMain owl-carousel">
<a href="/?p=180161&l=am">
<img src="/timthumb.php?src=disc/06-09-20/b0b4cd4c83a913e43671b87838857337.jpg&w=370&h=247">
<time>6:34:31 1-11-2020</time>
<span>ՀԵՌՈՒՍՏԱԾՐԱԳԻՐ 2 - 8 ՆՈՅԵՄԲԵՐ 2020</span>
</a>
</div>
<div class="rightBnner">
<a href="https://iravunk.com/?p=89554&l=am" target="_blank" rel="nofollow">
<img src="banners/sis.jpg">
</a>
</div>
<div class="titler"><a href="/?cat=33&l=am">Հայտարարություններ</a></div>
<div class="videosMain owl-carousel">
<a href="/?p=186901&l=am">
<img src="/timthumb.php?src=disc/07-11-20/8f5a20dd3a15b7e091aa078d043ae602.jpg&w=370&h=247">
<time>16:36:24 7-11-2020</time>
<span>Արցախից ՀՀ տեղափոխված դպրոցականները մինչև նոյեմբերի 13-ը պետք է գրանցվեն բնակավայրին հարակից դպրոցում, ոչ դպրոցահասակ երեխաներն էլ կարող են հաճախել մանկապարտեզ</span>
</a>
<a href="/?p=186605&l=am">
<img src="/timthumb.php?src=disc/04-11-20/2bf27e3e4892e7533bc562371d6b8490.jpg&w=370&h=247">
<time>16:25:36 4-11-2020</time>
<span>«Ազգային փրկության» կոմիտեի ձեւավորումը օրվա հրամայականն է</span>
</a>
<a href="/?p=185861&l=am">
<img src="/timthumb.php?src=disc/28-10-20/6a66ff2ec6de58829abebf73ee86c6c4.jpg&w=370&h=247">
<time>13:14:24 28-10-2020</time>
<span>ՍԻՄ-ը եւ «Ղրիմի բարեկամների» ակումբը Արցախի հետ են</span>
</a>
</div>
<div class="titler"><a href="/?cat=34&l=am">Փոխարժեք</a></div>
<div class="videosMain owl-carousel">
</div>
</div>
</div>
<footer class="clearfix">
<div class="footerLeft">
<small>
© 2020 Iravunk.com Մեջբերումներ անելիս ակտիվ հղումը Iravunk.com-ին պարտադիր է: Կայքի հոդվածների
մասնակի կամ ամբողջական հեռուստառադիոընթերցումն առանց Iravunk.com-ին հղման արգելվում է:Կայքում
արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:Գովազդների
բովանդակության համար կայքը պատասխանատվություն չի կրում: </small>
</div>
<div class="footerRight">
<div class="footerMenu">
<a href="/?st=1&l=am">Գովազդ</a>
<a href="/?st=2&l=am">Բաժանորդագրություն</a>
<a href="/?st=3&l=am">Մեր աշխատակազմը</a>
<a href="/?st=4&l=am">Մեր տվյալները</a>
</div>
</div>
<div class="signature">
Կայքի պատրաստում և սպասարկում՝ <a href="http://sargssyan.com" target="_blank">sargssyan™</a>
</div>
</footer>
<a href="#" id="back-to-top" title="Back to top"><img src="img/top.png"></a>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-3.4.1.min.js"><\/script>')</script>
<script src="js/plugins.js"></script>
<script src="js/owl.carousel.min.js"></script>
<script src="js/jquery.timeago.js?v=1"></script>
<script src="js/poll.js?v=0.3"></script>
<script src="js/main.js?v=0.5"></script>
<script src="js/zuck.min.js"></script>
<link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
<script type="text/javascript">
	jQuery(document).ready(function() {
		$(".timeago").timeago();
	});
	</script>
</body>
</html>